SpecTypeId.Mass Property

SpecTypeIdMass Property

Mass, in discipline Structural.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId Mass { get; }
Public Shared ReadOnly Property Mass As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Mass {
	ForgeTypeId^ get ();
}
static member Mass : ForgeTypeId with get

Property Value

ForgeTypeId
See Also