SymbolTypeId.MNDashMPerM Property

SymbolTypeIdMNDashMPerM Property

Symbol MN-m/m, indicating unit Meganewton meters per meter.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId MNDashMPerM { get; }
Public Shared ReadOnly Property MNDashMPerM As ForgeTypeId
	Get
public:
static property ForgeTypeId^ MNDashMPerM {
	ForgeTypeId^ get ();
}
static member MNDashMPerM : ForgeTypeId with get

Property Value

ForgeTypeId
See Also