FabricationPart.OverallSize Property

FabricationPartOverallSize Property

The overall size of the fabrication part.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public string OverallSize { get; }
Public ReadOnly Property OverallSize As String
	Get
public:
property String^ OverallSize {
	String^ get ();
}
member OverallSize : string with get

Property Value

String
See Also