SymbolTypeId.MCaret2 Property

SymbolTypeIdMCaret2 Property

Symbol m^2, indicating unit Square meters.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId MCaret2 { get; }
Public Shared ReadOnly Property MCaret2 As ForgeTypeId
	Get
public:
static property ForgeTypeId^ MCaret2 {
	ForgeTypeId^ get ();
}
static member MCaret2 : ForgeTypeId with get

Property Value

ForgeTypeId
See Also