SpecTypeId.PipingVelocity Property

SpecTypeIdPipingVelocity Property

Velocity, in discipline Piping.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId PipingVelocity { get; }
Public Shared ReadOnly Property PipingVelocity As ForgeTypeId
	Get
public:
static property ForgeTypeId^ PipingVelocity {
	ForgeTypeId^ get ();
}
static member PipingVelocity : ForgeTypeId with get

Property Value

ForgeTypeId
See Also