SymbolTypeId.Dm Property

SymbolTypeIdDm Property

Symbol dm, indicating unit Decimeters.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId Dm { get; }
Public Shared ReadOnly Property Dm As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Dm {
	ForgeTypeId^ get ();
}
static member Dm : ForgeTypeId with get

Property Value

ForgeTypeId
See Also