SymbolTypeId.WPerFtSup3 Property

SymbolTypeIdWPerFtSup3 Property

Symbol W/ft³, indicating unit Watts per cubic foot.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId WPerFtSup3 { get; }
Public Shared ReadOnly Property WPerFtSup3 As ForgeTypeId
	Get
public:
static property ForgeTypeId^ WPerFtSup3 {
	ForgeTypeId^ get ();
}
static member WPerFtSup3 : ForgeTypeId with get

Property Value

ForgeTypeId
See Also