SymbolTypeId.Atm Property

SymbolTypeIdAtm Property

Symbol atm, indicating unit Atmospheres.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId Atm { get; }
Public Shared ReadOnly Property Atm As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Atm {
	ForgeTypeId^ get ();
}
static member Atm : ForgeTypeId with get

Property Value

ForgeTypeId
See Also