SymbolTypeId.GalPerH Property

SymbolTypeIdGalPerH Property

Symbol gal/h, indicating unit US gallons per hour.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId GalPerH { get; }
Public Shared ReadOnly Property GalPerH As ForgeTypeId
	Get
public:
static property ForgeTypeId^ GalPerH {
	ForgeTypeId^ get ();
}
static member GalPerH : ForgeTypeId with get

Property Value

ForgeTypeId
See Also