SymbolTypeId.Hectare Property

SymbolTypeIdHectare Property

Symbol hectare, indicating unit Hectares.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId Hectare { get; }
Public Shared ReadOnly Property Hectare As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Hectare {
	ForgeTypeId^ get ();
}
static member Hectare : ForgeTypeId with get

Property Value

ForgeTypeId
See Also