SymbolTypeId.KcalPerS Property

SymbolTypeIdKcalPerS Property

Symbol kcal/s, indicating unit Kilocalories per second.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId KcalPerS { get; }
Public Shared ReadOnly Property KcalPerS As ForgeTypeId
	Get
public:
static property ForgeTypeId^ KcalPerS {
	ForgeTypeId^ get ();
}
static member KcalPerS : ForgeTypeId with get

Property Value

ForgeTypeId
See Also