SymbolTypeId.FlLowercase Property

SymbolTypeIdFlLowercase Property

Symbol fl, indicating unit Footlamberts.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId FlLowercase { get; }
Public Shared ReadOnly Property FlLowercase As ForgeTypeId
	Get
public:
static property ForgeTypeId^ FlLowercase {
	ForgeTypeId^ get ();
}
static member FlLowercase : ForgeTypeId with get

Property Value

ForgeTypeId
See Also