SymbolTypeId.BtuPerS Property

SymbolTypeIdBtuPerS Property

Symbol Btu/s, indicating unit British thermal units per second.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId BtuPerS { get; }
Public Shared ReadOnly Property BtuPerS As ForgeTypeId
	Get
public:
static property ForgeTypeId^ BtuPerS {
	ForgeTypeId^ get ();
}
static member BtuPerS : ForgeTypeId with get

Property Value

ForgeTypeId
See Also