SymbolTypeId.TfPerM Property

SymbolTypeIdTfPerM Property

Symbol Tf/m, indicating unit Tonnes force per meter.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId TfPerM { get; }
Public Shared ReadOnly Property TfPerM As ForgeTypeId
	Get
public:
static property ForgeTypeId^ TfPerM {
	ForgeTypeId^ get ();
}
static member TfPerM : ForgeTypeId with get

Property Value

ForgeTypeId
See Also