SymbolTypeId.FtH2O Property

SymbolTypeIdFtH2O Property

Symbol ftH2O, indicating unit Feet of water (39.2 °F).

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId FtH2O { get; }
Public Shared ReadOnly Property FtH2O As ForgeTypeId
	Get
public:
static property ForgeTypeId^ FtH2O {
	ForgeTypeId^ get ();
}
static member FtH2O : ForgeTypeId with get

Property Value

ForgeTypeId
See Also