ViewScheduleExportOptions.Title Property

ViewScheduleExportOptionsTitle Property

Whether or not to export the schedule title. Default is true.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public bool Title { get; set; }
Public Property Title As Boolean
	Get
	Set
public:
property bool Title {
	bool get ();
	void set (bool value);
}
member Title : bool with get, set

Property Value

Boolean
See Also