FabricSheetType.SheetMassUnit Property

FabricSheetTypeSheetMassUnit Property

The sheet mass per area unit.

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public double SheetMassUnit { get; }
Public ReadOnly Property SheetMassUnit As Double
	Get
public:
property double SheetMassUnit {
	double get ();
}
member SheetMassUnit : float with get

Property Value

Double
See Also