SymbolTypeId.FtL Property

SymbolTypeIdFtL Property

Symbol ftL, indicating unit Footlamberts.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId FtL { get; }
Public Shared ReadOnly Property FtL As ForgeTypeId
	Get
public:
static property ForgeTypeId^ FtL {
	ForgeTypeId^ get ();
}
static member FtL : ForgeTypeId with get

Property Value

ForgeTypeId
See Also