FabricationPart.Slope Property

FabricationPartSlope Property

The slope for the straight fabrication part.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public double Slope { get; }
Public ReadOnly Property Slope As Double
	Get
public:
property double Slope {
	double get ();
}
member Slope : float with get

Property Value

Double
See Also