SpecTypeId.AirFlow Property

SpecTypeIdAirFlow Property

Air Flow, in discipline HVAC.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId AirFlow { get; }
Public Shared ReadOnly Property AirFlow As ForgeTypeId
	Get
public:
static property ForgeTypeId^ AirFlow {
	ForgeTypeId^ get ();
}
static member AirFlow : ForgeTypeId with get

Property Value

ForgeTypeId
See Also