SpecTypeId.ElectricalTemperatureDifference Property

SpecTypeIdElectricalTemperatureDifference Property

Temperature Difference, in discipline Electrical.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId ElectricalTemperatureDifference { get; }
Public Shared ReadOnly Property ElectricalTemperatureDifference As ForgeTypeId
	Get
public:
static property ForgeTypeId^ ElectricalTemperatureDifference {
	ForgeTypeId^ get ();
}
static member ElectricalTemperatureDifference : ForgeTypeId with get

Property Value

ForgeTypeId
See Also