FabricationPart.DoubleWallMaterial Property

FabricationPartDoubleWallMaterial Property

The double wall material identifier of the fabrication part.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public int DoubleWallMaterial { get; }
Public ReadOnly Property DoubleWallMaterial As Integer
	Get
public:
property int DoubleWallMaterial {
	int get ();
}
member DoubleWallMaterial : int with get

Property Value

Int32
See Also