SpecTypeId.MassDensity Property

SpecTypeIdMassDensity Property

Mass Density, in discipline Common.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId MassDensity { get; }
Public Shared ReadOnly Property MassDensity As ForgeTypeId
	Get
public:
static property ForgeTypeId^ MassDensity {
	ForgeTypeId^ get ();
}
static member MassDensity : ForgeTypeId with get

Property Value

ForgeTypeId
See Also