SymbolTypeId.CfmPerTon Property

SymbolTypeIdCfmPerTon Property

Symbol CFM/ton, indicating unit Cubic feet per minute ton of refrigeration.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId CfmPerTon { get; }
Public Shared ReadOnly Property CfmPerTon As ForgeTypeId
	Get
public:
static property ForgeTypeId^ CfmPerTon {
	ForgeTypeId^ get ();
}
static member CfmPerTon : ForgeTypeId with get

Property Value

ForgeTypeId
See Also