SymbolTypeId.CmSup3 Property

SymbolTypeIdCmSup3 Property

Symbol cm³, indicating unit Cubic centimeters.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId CmSup3 { get; }
Public Shared ReadOnly Property CmSup3 As ForgeTypeId
	Get
public:
static property ForgeTypeId^ CmSup3 {
	ForgeTypeId^ get ();
}
static member CmSup3 : ForgeTypeId with get

Property Value

ForgeTypeId
See Also