SymbolTypeId.MJ Property

SymbolTypeIdMJ Property

Symbol MJ, indicating unit Megajoules.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId MJ { get; }
Public Shared ReadOnly Property MJ As ForgeTypeId
	Get
public:
static property ForgeTypeId^ MJ {
	ForgeTypeId^ get ();
}
static member MJ : ForgeTypeId with get

Property Value

ForgeTypeId
See Also