SpecTypeId.Angle Property

SpecTypeIdAngle Property

Angle, in discipline Common.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId Angle { get; }
Public Shared ReadOnly Property Angle As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Angle {
	ForgeTypeId^ get ();
}
static member Angle : ForgeTypeId with get

Property Value

ForgeTypeId
See Also