SymbolTypeId.Cm Property

SymbolTypeIdCm Property

Symbol cm, indicating unit Centimeters.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId Cm { get; }
Public Shared ReadOnly Property Cm As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Cm {
	ForgeTypeId^ get ();
}
static member Cm : ForgeTypeId with get

Property Value

ForgeTypeId
See Also