SymbolTypeId.FtSup3PerKip Property

SymbolTypeIdFtSup3PerKip Property

Symbol ft³/kip, indicating unit Cubic feet per kip.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId FtSup3PerKip { get; }
Public Shared ReadOnly Property FtSup3PerKip As ForgeTypeId
	Get
public:
static property ForgeTypeId^ FtSup3PerKip {
	ForgeTypeId^ get ();
}
static member FtSup3PerKip : ForgeTypeId with get

Property Value

ForgeTypeId
See Also