SymbolTypeId.KipDashFtPerFt Property

SymbolTypeIdKipDashFtPerFt Property

Symbol kip-ft/ft, indicating unit Kip feet per foot.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId KipDashFtPerFt { get; }
Public Shared ReadOnly Property KipDashFtPerFt As ForgeTypeId
	Get
public:
static property ForgeTypeId^ KipDashFtPerFt {
	ForgeTypeId^ get ();
}
static member KipDashFtPerFt : ForgeTypeId with get

Property Value

ForgeTypeId
See Also