WorksetPreview.Name Property

WorksetPreviewName Property

Name of the workset.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public string Name { get; }
Public ReadOnly Property Name As String
	Get
public:
property String^ Name {
	String^ get ();
}
member Name : string with get

Property Value

String
Remarks
Name is case-insensitive.
See Also