SymbolTypeId.DeltaDegreeF Property

SymbolTypeIdDeltaDegreeF Property

Symbol delta°F, indicating unit Fahrenheit interval.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId DeltaDegreeF { get; }
Public Shared ReadOnly Property DeltaDegreeF As ForgeTypeId
	Get
public:
static property ForgeTypeId^ DeltaDegreeF {
	ForgeTypeId^ get ();
}
static member DeltaDegreeF : ForgeTypeId with get

Property Value

ForgeTypeId
See Also