SymbolTypeId.FL Property

SymbolTypeIdFL Property

Symbol fL, indicating unit Footlamberts.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId FL { get; }
Public Shared ReadOnly Property FL As ForgeTypeId
	Get
public:
static property ForgeTypeId^ FL {
	ForgeTypeId^ get ();
}
static member FL : ForgeTypeId with get

Property Value

ForgeTypeId
See Also