SymbolTypeId.MmCaret2 Property

SymbolTypeIdMmCaret2 Property

Symbol mm^2, indicating unit Square millimeters.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId MmCaret2 { get; }
Public Shared ReadOnly Property MmCaret2 As ForgeTypeId
	Get
public:
static property ForgeTypeId^ MmCaret2 {
	ForgeTypeId^ get ();
}
static member MmCaret2 : ForgeTypeId with get

Property Value

ForgeTypeId
See Also