SpecTypeId.Currency Property

SpecTypeIdCurrency Property

Currency, in discipline Common.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId Currency { get; }
Public Shared ReadOnly Property Currency As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Currency {
	ForgeTypeId^ get ();
}
static member Currency : ForgeTypeId with get

Property Value

ForgeTypeId
See Also