SymbolTypeId.Usgph Property

SymbolTypeIdUsgph Property

Symbol usgph, indicating unit US gallons per hour.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId Usgph { get; }
Public Shared ReadOnly Property Usgph As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Usgph {
	ForgeTypeId^ get ();
}
static member Usgph : ForgeTypeId with get

Property Value

ForgeTypeId
See Also