DetailElementOrderUtils.SendToBack(Document, View, ICollection<ElementId>) Method

DetailElementOrderUtilsSendToBack(Document, View, ICollectionElementId) Method


Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static void SendToBack(
	Document document,
	View view,
	ICollection<ElementId> detailElementIds
)
Public Shared Sub SendToBack ( 
	document As Document,
	view As View,
	detailElementIds As ICollection(Of ElementId)
)
public:
static void SendToBack(
	Document^ document, 
	View^ view, 
	ICollection<ElementId^>^ detailElementIds
)
static member SendToBack : 
        document : Document * 
        view : View * 
        detailElementIds : ICollection<ElementId> -> unit 

Parameters

document  Document
 
view  View
 
detailElementIds  ICollectionElementId
 
See Also