FamilySizeTableErrorInfo.InvalidRowIndex Property

FamilySizeTableErrorInfoInvalidRowIndex Property

The index of the invalid row.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public int InvalidRowIndex { get; }
Public ReadOnly Property InvalidRowIndex As Integer
	Get
public:
property int InvalidRowIndex {
	int get ();
}
member InvalidRowIndex : int with get

Property Value

Int32
See Also