SymbolTypeId.KNPerM Property

SymbolTypeIdKNPerM Property

Symbol kN/m, indicating unit Kilonewtons per meter.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId KNPerM { get; }
Public Shared ReadOnly Property KNPerM As ForgeTypeId
	Get
public:
static property ForgeTypeId^ KNPerM {
	ForgeTypeId^ get ();
}
static member KNPerM : ForgeTypeId with get

Property Value

ForgeTypeId
See Also