SymbolTypeId.KgPerMH Property

SymbolTypeIdKgPerMH Property

Symbol kg/(m·h), indicating unit Kilograms per meter hour.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId KgPerMH { get; }
Public Shared ReadOnly Property KgPerMH As ForgeTypeId
	Get
public:
static property ForgeTypeId^ KgPerMH {
	ForgeTypeId^ get ();
}
static member KgPerMH : ForgeTypeId with get

Property Value

ForgeTypeId
See Also