SymbolTypeId.FtSup3 Property

SymbolTypeIdFtSup3 Property

Symbol ft³, indicating unit Cubic feet.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId FtSup3 { get; }
Public Shared ReadOnly Property FtSup3 As ForgeTypeId
	Get
public:
static property ForgeTypeId^ FtSup3 {
	ForgeTypeId^ get ();
}
static member FtSup3 : ForgeTypeId with get

Property Value

ForgeTypeId
See Also