SymbolTypeId.Liter Property

SymbolTypeIdLiter Property

Symbol L, indicating unit Liters.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId Liter { get; }
Public Shared ReadOnly Property Liter As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Liter {
	ForgeTypeId^ get ();
}
static member Liter : ForgeTypeId with get

Property Value

ForgeTypeId
See Also