SymbolTypeId.Btu Property

SymbolTypeIdBtu Property

Symbol Btu, indicating unit British thermal units.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId Btu { get; }
Public Shared ReadOnly Property Btu As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Btu {
	ForgeTypeId^ get ();
}
static member Btu : ForgeTypeId with get

Property Value

ForgeTypeId
See Also