SpecTypeId.CoolingLoadDividedByArea Property

SpecTypeIdCoolingLoadDividedByArea Property

Cooling Load divided by Area, in discipline HVAC.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId CoolingLoadDividedByArea { get; }
Public Shared ReadOnly Property CoolingLoadDividedByArea As ForgeTypeId
	Get
public:
static property ForgeTypeId^ CoolingLoadDividedByArea {
	ForgeTypeId^ get ();
}
static member CoolingLoadDividedByArea : ForgeTypeId with get

Property Value

ForgeTypeId
See Also