SymbolTypeId.KNPerMSup2 Property

SymbolTypeIdKNPerMSup2 Property

Symbol kN/m², indicating unit Kilonewtons per square meter.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId KNPerMSup2 { get; }
Public Shared ReadOnly Property KNPerMSup2 As ForgeTypeId
	Get
public:
static property ForgeTypeId^ KNPerMSup2 {
	ForgeTypeId^ get ();
}
static member KNPerMSup2 : ForgeTypeId with get

Property Value

ForgeTypeId
See Also