SpecTypeId.DecimalSheetLength Property

SpecTypeIdDecimalSheetLength Property

Decimal Sheet Length, in discipline Common.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId DecimalSheetLength { get; }
Public Shared ReadOnly Property DecimalSheetLength As ForgeTypeId
	Get
public:
static property ForgeTypeId^ DecimalSheetLength {
	ForgeTypeId^ get ();
}
static member DecimalSheetLength : ForgeTypeId with get

Property Value

ForgeTypeId
See Also