MEPAnalyticalSegment.Roughness Property

MEPAnalyticalSegmentRoughness Property

The roughness of this segment, in ft.

Namespace: Autodesk.Revit.DB.Analysis
Assembly: RevitAPI (in RevitAPI.dll) Version: 26.0.4.0 (26.0.4.0)
Syntax
public double Roughness { get; }
Public ReadOnly Property Roughness As Double
	Get
public:
property double Roughness {
	double get ();
}
member Roughness : float with get

Property Value

Double
See Also