FamilyPointPlacementReference.Location Property

FamilyPointPlacementReferenceLocation Property

The location of the point.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 26.0.4.0 (26.0.4.0)
Syntax
public Transform Location { get; }
Public ReadOnly Property Location As Transform
	Get
public:
property Transform^ Location {
	Transform^ get ();
}
member Location : Transform with get

Property Value

Transform
See Also