RhinoCommon API
MeshFaceNormals Property |
Gets access to the face normal collection in this mesh.
Namespace: Rhino.Geometry
Assembly: RhinoCommon (in RhinoCommon.dll)
Since: 5.0

public MeshFaceNormalList FaceNormals { get; }
Public ReadOnly Property FaceNormals As MeshFaceNormalList Get
Property Value
Type: MeshFaceNormalList