RenderContent.NextSibling Property

RenderContentNextSibling Property

Return First sibling of this content or nullptr if none.

Namespace:  Rhino.Render
Assembly:  RhinoCommon (in RhinoCommon.dll)
Since: 6.0
Syntax
public RenderContent NextSibling { get; }
Public ReadOnly Property NextSibling As RenderContent
	Get

Property Value

Type: RenderContent
See Also